| Techninė specifikacija | |
|---|---|
| 10Base-T / 100Base-TX / 1000Base-T | 16 |
| 10G parama | Ne |
| Adreso lentelės dydis | 8000 įrašai |
| Aprėpties medžio protokolas | Taip |
| Apsaugos algoritmų palaikymas | EAP-MD5/HTTPS/SNMP/SNMPv2/SNMPv3/SSH/SSL/TLS |
| ARP kontrolė | Taip |
| Atpažinimas | Guest VLAN,MAC-based authentication,Port-based authentication |
| Auto MDI/MDI-X | Taip |
| Auto-negotiation | Taip |
| Be ventiliatoriaus | Taip |
| Bendrosios galios per Eternetą (PoE) charakteriskos | 120 W |
| BPDU filtras / apsauga | Taip |
| Darbo santykinės drėgmės diapazonas | 10 - 90 % |
| Darbo temperatūros diapazonas (TT) | 0 - 40 °C |
| DC įėjimo įtampa | 53.5 V |
| Depth | 111.7 mm |
| DHCP funkcijos | DHCP relay/DHCP snooping/DHCPv6 client/DHCPv6 snooping |
| Dimensions | 286 x 111.7 x 25.4 mm |
| Duomenys perduodami į debesies platformą | Taip |
| Eilių planavimo algoritmai | SP/Weighted Round Robin (WRR) |
| Eilių skaičius | 8 |
| Eterneto LAN duomenų perdavimo norma | 10,100,1000 Mbit/ai |
| Firmware tobulinimas | Taip |
| Forwarding rate | 23.81 Mpps |
| Full Description Line | Series Omada|16x10Base-T / 100Base-TX / 1000Base-T|IEEE 802.1D|IEEE 802.1p|IEEE 802.1Q|IEEE 802.3ab|IEEE 802.3ad|IEEE 802.3af|IEEE 802.3at|IEEE 802.3i|IEEE 802.3x|IEEE 802.1s|IEEE 802.1x|IEEE 802.1w|PoE+ ports 8|PoE power budget 120 Watts|Included Accessories Power Adapter,Installation Guide,Rubber Feet.|Dimensions 286 x 111.7 x 25.4 mm|Unit Net Weight 1.7 kg |
| Galios suvartojimas (maks.) | 146.5 W |
| GARP VLAN registracijos protokolas (GVRP) | Taip |
| Grupinių klausytojų paieškos (MLD) perėmimas | MLD v1, MLD v2 |
| Height | 25.4 mm |
| IEEE 802.1D | Yes |
| IEEE 802.1p | Yes |
| IEEE 802.1Q | Yes |
| IEEE 802.1s | Yes |
| IEEE 802.1w | Yes |
| IEEE 802.1x | Yes |
| IEEE 802.3ab | Yes |
| IEEE 802.3ad | Yes |
| IEEE 802.3af | Yes |
| IEEE 802.3at | Yes |
| IEEE 802.3i | Yes |
| IEEE 802.3x | Yes |
| IGMP tinklinio judėjimo sekimas | Taip |
| Included Accessories | Power Adapter,Installation Guide,Rubber Feet. |
| Instrukcija | Taip |
| IP-MAC prievado sąsaja | Taip |
| Jumbo Frames palaikymas | Taip |
| LED indikatoriai | Energija/PoE/Sistema |
| MAC adreso įrašai | Dinaminiai MAC adresų įrašai/Statiniai MAC adresų įrašai |
| MAC adresų filtravimas | Taip |
| Maitinimas per Eternetą (PoE) | Taip |
| Maitinimo jungtis | DC lizdas |
| Maitinimo per Eternetą plius (PoE+) prievadų skaičius | 8 |
| MIB palaikymas | RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757 |
| Model name | TL-SG2016P |
| Multicast palaikymas | Taip |
| Nuorodų agregacija | Taip |
| Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius | 16 |
| Pagrindinių perjungimo RJ-45 eterneto prievadų tipas | Gigabit Ethernet (10/100/1000) |
| Paketo buferio atmintis | 4.1 MB |
| Palaikomi tinklo protokolai | ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2 |
| Paslaugos kokybės (QoS) palaikymas | Taip |
| Perjungimo sluoksnis | L2/L2+ |
| PoE ports | 8 |
| PoE power budget | 120 |
| Portų mirroring | Taip |
| Power source | DC/PoE |
| Pridėti kabeliai | AC |
| Prieigos kontrolės sąrašas (ACL) | Taip |
| Primary port count | 16 |
| Produkto spalva | Juoda |
| Reitingo apribotojimas | Taip |
| Sandėliavimo santykinis drėgmės diapazonas | 5 - 90 % |
| Sandėliavimo temperatūros norma (T-T) | -40 - 70 °C |
| Series | Omada |
| Sertifikavimas | CE, FCC, RoHS |
| Shipping Box Depth | 44 |
| Shipping Box Height | 7 |
| Shipping box quantity | 1 |
| Shipping Box Weight | 2 |
| Shipping Box Width | 23 |
| Šilumos sklaida | 499.98 BTU/h |
| Sistemos įvykių žurnalas | Taip |
| Srauto kontrolės palaikymas | Taip |
| SSH/SSL palaikymas | Taip |
| Stovo montavimas | Taip |
| Switch type | Valdomas |
| Switching capacity | 32 Gbit/s |
| Tinklo standartai | IEEE 802.11w/IEEE 802.1D/IEEE 802.1p/IEEE 802.1Q/IEEE 802.1s/IEEE 802.1x/IEEE 802.3ab/IEEE 802.3ad/IEEE 802.3af/IEEE 802.3at/IEEE 802.3i/IEEE 802.3x |
| Transliacijos audros valdymas | Taip |
| Unit Brutto Volume | 0.007084 |
| Unit Gross Weight | 2 |
| Unit Net Weight | 1.7 |
| Varinių eterneto kabelių technologija | 1000BASE-T/100BASE-TX/10BASE-T |
| Vendor Homepage | www.tp-link.com/uk/business-networking/omada-sdn-switch/tl-sg2016p/ |
| Vietos nuostatų konfigūravimas (CLI) | Taip |
| Virtualaus vietinio tinklo ypatybės | Multicast VLAN/Tagged VLAN/Voice VLAN |
| VLAN palaikymas | Taip |
| VLANs skaičius | 4000 |
| Web pagrįstas valdymas | Taip |
| Width | 286 mm |
| „IPv4“ ir „IPv6“ ypatybės | Dual stack IPv4/IPv6 |
| „Jumbo“ kadrai | 9000 |
DPD kurjeris į namus – nuo €4,22.
DPD paštomatai ir siuntų taškai – nuo €3,62.
Prekes iš mūsų sandėlio pristatome per 2 darbo dienas, prekes iš partnerių sandėlio – per 3–4 darbo dienas. Užsakymus, pateiktus darbo dieną iki 14:00, pradedame vykdyti tą pačią dieną. Tiksli preliminari data rodoma prie mygtuko „Į krepšelį“.