Tinklo komutatorius TP-Link TL-SX3016F L2, 16x SFP+

Akcija -12%

Prekės kodas: 1369394

Turimas kiekis: 3

€60308 €68799 su PVM
Sutaupote - €8491
Turite klausimų apie šią prekę? Klauskite
Garantija: 60
Gamintojas: TP-LINK
JetStream 16-Port 10GE SFP+ L2+ Managed Switch 16× Full 10GE SFP+ Slots: Lightning-fast full 10 Gbps SFP+ slots provide high-bandwidth aggregation connectivity and non-blocking 320 Gbps switching capacity. Learn More about TP-Link 10G/Multi-Gigabit Switching Solutions Abundant L2 and L2+ Features: Supports a complete lineup of L2 and L2+ features including Static Routing, enterprise-level QoS, IGMP Snooping, and more. Robust Security Strategies: Helps protect LAN area investment with integrated IP-MAC-Port Binding, ACL, Port Security, 802.1X Authentication, and more. Dual Redundant Power Supplies: Two power supplies backing each other up make it an ideal choice for reliable networking architecture. Centralized Cloud Management: Integrates into Omada SDN for cloud access and remote management. Standalone Management: Web, CLI (Console Port, Telnet, SSH), SNMP, RMON, and Dual Image bring powerful management capabilities.
Techninė specifikacija
10G parama Taip
AC įėjimo dažnis 50/60 Hz
AC įėjimo įtampa 100 - 240 V
Adreso lentelės dydis 32000 įrašai
Aprėpties medžio protokolas Taip
Apsauga nuo nesklandaus ryšio Taip
Apsaugos algoritmų palaikymas HTTPS/SSH/SSH-2/SSL/TLS
ARP kontrolė Taip
Atpažinimas Guest VLAN,MAC-based authentication,Port-based authentication,Web-based authentication
Authentication type AAA,TACACS+
BPDU filtras / apsauga Taip
Darbo santykinės drėgmės diapazonas 10 - 90 %
Darbo temperatūros diapazonas (TT) 0 - 45 °C
Depth 220 mm
DHCP funkcijos DHCP relay/DHCP server/DHCP snooping/DHCPv6 client/DHCPv6 snooping
Dimensions 440 × 220 × 44 mm
Duomenys perduodami į debesies platformą Taip
Eilių planavimo algoritmai SP/Weighted Round Robin (WRR)/WRR+SP
Eilių skaičius 8
Eismo klasifikacija Taip
Forwarding rate 238.08
Full Description Line Type L2|16x10GBASE-T/SFP+ Combo|1xRJ45|1xMicro-USB|Switching capacity 320 Gbps|Forwarding rate 238.08 Mpps|Switching method Store-and-forward|Dimensions 440 × 220 × 44 mm|Unit Net Weight 3 kg
Galios suvartojimas (maks.) 32.74 W
Greitos pradžios vadovas Taip
Grupinių klausytojų paieškos (MLD) perėmimas Y
Head-of-line (HOL) blokavimas Taip
Height 44 mm
IGMP tinklinio judėjimo sekimas Taip
Included Accessories TL-SX3016F switch; 2 × power cords; Quick Installation Guide; Rack Mount Kit; Rubber feet
Instrukcija Taip
IP maršrutizavimas Taip
IP-MAC prievado sąsaja Taip
Jumbo Frames palaikymas Taip
Konsolės prievadas RJ-45/micro-USB
LED indikatoriai Taip
MAC adresų filtravimas Taip
Maitinimas per Eternetą (PoE) Ne
Maitinimo jungtis DC lizdas
MIB palaikymas RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Micro-USB 1
Model name TL-SX3016F
Multicast palaikymas Taip
Nuorodų agregacija Taip
Pagrindinių perjungimo RJ-45 eterneto prievadų tipas Ne
Paketo buferio atmintis 24 MB
Pakuotės tipas „Box“
Paslaugos kokybės (QoS) palaikymas Taip
Perjungimo sluoksnis L2+/L3
Portų mirroring Taip
Power source AC
Pridėtas maitinimo šaltinis Taip
Pridėti kabeliai AC
Prieigos kontrolės sąrašas (ACL) Taip
Primary port count 16
Produkto spalva Juoda
Reitingo apribotojimas Taip
RJ45 1
Sandėliavimo santykinis drėgmės diapazonas 5 - 90 %
Sandėliavimo temperatūros norma (T-T) -40 - 70 °C
Sertifikavimas CE, FCC, RoHS
SFP modulio angų kiekis 16
Shipping Box Depth 53
Shipping Box Height 10
Shipping box quantity 1
Shipping Box Weight 3.978
Shipping Box Width 34
Šilumos sklaida 111.71 BTU/h
Sistemos įvykių žurnalas Taip
Srauto kontrolės palaikymas Taip
SSH/SSL palaikymas Taip
Statinė porto apsauga Taip
Statinis maršrutas Taip
Stovo montavimas Taip
Stovo montavimo rinkinys Taip
Switch type L2
Switching capacity 320
Switching method Store-and-forward
Tinklo standartai IEEE 802.1ab/IEEE 802.1D/IEEE 802.1p/IEEE 802.1Q/IEEE 802.1s/IEEE 802.1w/IEEE 802.1x/IEEE 802.3ad/IEEE 802.3x
Transliacijos audros valdymas Taip
Unit Brutto Volume 0.01802
Unit Gross Weight 3.98
Unit Net Weight 3
Valdymo protokolai SNMPv1/v2c/v3, SNTP
Vendor Homepage www.tp-link.com/us/business-networking/omada-sdn-switch/tl-sx3016f/#specifications
Vietos nuostatų konfigūravimas (CLI) Taip
Virtualaus vietinio tinklo ypatybės Private VLAN/Protocol-based VLAN/Tagged VLAN/Voice VLAN
VLAN palaikymas Taip
VLANs skaičius 4000
Web pagrįstas valdymas Taip
Width 440 mm
„IPv4“ ir „IPv6“ ypatybės IPv6 ping/IPv6 Telnet/IPv6 tracert
„Jumbo“ kadrai 9000

DPD kurjeris į namus – nuo €4,22.
DPD paštomatai ir siuntų taškai – nuo €3,62.

Prekes iš mūsų sandėlio pristatome per 2 darbo dienas, prekes iš partnerių sandėlio – per 3–4 darbo dienas. Užsakymus, pateiktus darbo dieną iki 14:00, pradedame vykdyti tą pačią dieną. Tiksli preliminari data rodoma prie mygtuko „Į krepšelį“.

Rašyti
Skambinti