Komutatorius TP-Link TL-SG2008P, 8 x 1 Gbps prievadai

Akcija -16%

Prekės kodas: 1318014

Turimas kiekis: 6

€10721 €12799 su PVM
Sutaupote - €2078
Turite klausimų apie šią prekę? Klauskite
Garantija: 60
Gamintojas: TP-LINK
TL-SG2008P
JetStream 8-Port Gigabit Smart Switch with 4-Port PoE+
  • 62 W PoE Budget: 4× 802.3at/af-compliant PoE+ ports with a total power supply of 62 W*.
  • Full Gigabit Ports: 4× gigabit PoE+ ports and 4× gigabit non-PoE ports provide high-speed connections.
  • Integrated into Omada SDN: Zero-Touch Provisioning (ZTP)**, Centralized Cloud Management, and Intelligent Monitoring.
  • Centralized Management: Cloud access and Omada app for ultra convenience and easy management.
  • Robust Security Strategies: IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm control, DHCP Snooping, 802.1X, Radius Authentication, and more.
  • Optimize Voice and Video Applications: L2/L3/L4 QoS and IGMP snooping.
Techninė specifikacija
10Base-T / 100Base-TX / 1000Base-T 8
10G parama Ne
Adreso lentelės dydis 8000 įrašai
Aprėpties medžio protokolas Taip
Apsaugos algoritmų palaikymas 802.1x RADIUS
ARP kontrolė Taip
Atpažinimas MAC-based authentication,Web-based authentication
Authentication type RADIUS
Auto MDI/MDI-X Taip
Auto-negotiation Taip
Be ventiliatoriaus Taip
Darbo santykinės drėgmės diapazonas 10 - 90 %
Darbo temperatūros diapazonas (TT) 0 - 40 °C
Depth 126 mm
Desktop/pedestal Yes
DHCP funkcijos DHCP client/DHCP relay/DHCP snooping/DHCPv6 server/DHCPv6 snooping
Dimensions 209 x 126 x 26mm
Eilių skaičius 8
Forwarding rate 11.9 Mpps
Full Description Line Type L2+|Desktop/pedestal|8x10Base-T / 100Base-TX / 1000Base-T|PoE+ ports 4|PoE power budget 62 Watts|Switching capacity 16 Gbps|Power supply External|Dimensions 209 x 126 x 26mm|Unit Net Weight 0.8 kg
Galios suvartojimas (maks.) 77.3 W
Height 26 mm
IGMP tinklinio judėjimo sekimas Taip
Instrukcija Taip
Jumbo Frames palaikymas Taip
LED indikatoriai Taip
MAC adresų filtravimas Taip
Maitinimas per Eternetą (PoE) Taip
Maitinimo per Eternetą plius (PoE+) prievadų skaičius 4
MIB palaikymas MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)
Model name TL-SG2008P
Multicast palaikymas Taip
Nuorodų agregacija Taip
Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius 8
Pagrindinių perjungimo RJ-45 eterneto prievadų tipas Gigabit Ethernet (10/100/1000)
Paketo buferio atmintis 4.1 MB
Pakuotės tipas „Box“
Paslaugos kokybės (QoS) palaikymas Taip
Perjungimo sluoksnis L2/L2+
PoE ports 4
PoE power budget 62
Portų mirroring Taip
Power supply External
Pridėtas maitinimo šaltinis Taip
Primary port count 8
Produkto spalva Juoda
Reitingo apribotojimas Taip
Sandėliavimo santykinis drėgmės diapazonas 5 - 90 %
Sandėliavimo temperatūros norma (T-T) -40 - 70 °C
Series Omada
Sertifikavimas CE, FCC, RoHS
Shipping Box Depth 31.5
Shipping Box Height 6.5
Shipping box quantity 1
Shipping Box Weight 1.28
Shipping Box Width 24
Šilumos sklaida 263.6 BTU/h
Sistemos įvykių žurnalas Taip
Srauto kontrolės palaikymas Taip
Stovo montavimas Taip
Switch type L2+
Switching capacity 16
Tinklo standartai IEEE 802.1D/IEEE 802.1p/IEEE 802.1Q/IEEE 802.1s/IEEE 802.1w/IEEE 802.1x/IEEE 802.3ab/IEEE 802.3ad/IEEE 802.3af/IEEE 802.3at/IEEE 802.3i/IEEE 802.3u/IEEE 802.3x
Transliacijos audros valdymas Taip
Unit Brutto Volume 0.004914
Unit Gross Weight 1.28
Unit Net Weight 0.8
Valdymo protokolai SNMPv1/v2c/v3
Vendor Homepage www.tp-link.com/us/business-networking/poe-switch/tl-sg2008p/
VLAN palaikymas Taip
VLANs skaičius 4094
Web pagrįstas valdymas Taip
Width 209 mm
„IPv4“ ir „IPv6“ ypatybės IPv6 ping/IPv6 Telnet/IPv6 tracert
„Jumbo“ kadrai 9000

DPD kurjeris į namus – nuo €4,22.
DPD paštomatai ir siuntų taškai – nuo €3,62.

Prekes iš mūsų sandėlio pristatome per 2 darbo dienas, prekes iš partnerių sandėlio – per 3–4 darbo dienas. Užsakymus, pateiktus darbo dieną iki 14:00, pradedame vykdyti tą pačią dieną. Tiksli preliminari data rodoma prie mygtuko „Į krepšelį“.

Rašyti
Skambinti