Сетевой коммутатор TP-Link TL-SG2016P, 16 портов, 1000M

Акция -25%

Код товара: 1391346

Доступное количество: 3

€20103 €26699 включая НДС
Вы сэкономите - €6596
Есть вопросы об этом товаре? Задать вопрос
Гарантия: 24
Производитель: TP-LINK
JetStream 16-Port Gigabit Smart Switch with 8-Port PoE+ - 120 W PoE Budget: 8× 802.3at/af-compliant PoE+ ports with a total power supply of 120 W. - Full Gigabit Ports: 8× gigabit PoE+ ports and 8× gigabit non-PoE ports provide high-speed connections. - Integrated into Omada SDN: Zero-Touch Provisioning, Centralized Cloud Management, and Intelligent Monitoring. - Centralized Management: Cloud access and Omada app for ultra convenience and easy management. - Robust Security Strategies: IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm control, DHCP Snooping, 802.1X, Radius Authentication, and more. - Optimize Voice and Video Applications: L2/L3/L4 QoS and IGMP snooping.
10Base-T / 100Base-TX / 1000Base-T 16
Auto-negotiation Да
Depth 111.7 mm
Dimensions 286 x 111.7 x 25.4 mm
Forwarding rate 23.81 Mpps
Full Description Line Series Omada|16x10Base-T / 100Base-TX / 1000Base-T|IEEE 802.1D|IEEE 802.1p|IEEE 802.1Q|IEEE 802.3ab|IEEE 802.3ad|IEEE 802.3af|IEEE 802.3at|IEEE 802.3i|IEEE 802.3x|IEEE 802.1s|IEEE 802.1x|IEEE 802.1w|PoE+ ports 8|PoE power budget 120 Watts|Included Accessories Power Adapter,Installation Guide,Rubber Feet.|Dimensions 286 x 111.7 x 25.4 mm|Unit Net Weight 1.7 kg
Height 25.4 mm
IEEE 802.1D Yes
IEEE 802.1p Yes
IEEE 802.1Q Yes
IEEE 802.1s Yes
IEEE 802.1w Yes
IEEE 802.1x Yes
IEEE 802.3ab Yes
IEEE 802.3ad Yes
IEEE 802.3af Yes
IEEE 802.3at Yes
IEEE 802.3i Yes
IEEE 802.3x Yes
Included Accessories Power Adapter,Installation Guide,Rubber Feet.
Model name TL-SG2016P
PoE ports 8
PoE power budget 120
Power source DC/PoE
Primary port count 16
Series Omada
Shipping Box Depth 44
Shipping Box Height 7
Shipping box quantity 1
Shipping Box Weight 2
Shipping Box Width 23
SSH/SSL поддержка Да
Switch type Управляемый
Switching capacity 32 Gbit/s
Unit Brutto Volume 0.007084
Unit Gross Weight 2
Unit Net Weight 1.7
Vendor Homepage www.tp-link.com/uk/business-networking/omada-sdn-switch/tl-sg2016p/
Width 286 mm
Авто MDI/MDI-X Да
Алгоритмы планирования очередей Weighted Round Robin (WRR)/Испанский
Алгоритмы шифрования данных EAP-MD5/HTTPS/SNMP/SNMPv2/SNMPv3/SSH/SSL/TLS
Аутентификация Guest VLAN,MAC-based authentication,Port-based authentication
Без кулера Да
Входы MAC-адреса Dynamic MAC address entries/Вхождения статического MAC адреса
Входящее напряжение постоянного тока 53.5 V
джамбо кадры 9000
Диапазон относительной влажности при хранении 5 - 90 %
Диапазон относительной влажности при эксплуатации 10 - 90 %
Диапазон температур при хранении -40 - 70 °C
Диапазон температур при эксплуатации 0 - 40 °C
Зеркальное отражение порта Да
Инструкция Да
Количество RJ-45 Ethernet портов для основного подключения 16
Количество очередей 8
Количество портов PoE+ 8
Контроль широковещательного шторма Да
Логи системных событий Да
Максимальное потребление энергии 146.5 W
Монтаж в стойку Да
Настройки конфигурации местоположения (CLI) Да
Облачное управление Да
Обновляемое встроенное ПО Да
Общий объем Power over Ethernet (PoE) 120 W
Объединение каналов Да
Ограничение скорости Да
Отслеживание поиска групповых слушателей (MLD) MLD v1, MLD v2
Отслеживание сетевого трафика IGMP Да
Пакетная буферная память 4.1 MB
Питание по Ethernet (PoE) Да
Поддерживаемые сетевые протоколы ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
Поддержка MIB RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
Поддержка 10G Нет
Поддержка Jumbo Frames Да
Поддержка Quality of Service (QoS) Да
Поддержка VLAN Да
Поддержка многоадресной передачи Да
Поддержка управления потоками Да
Поставляемые кабели Кабель переменного тока
проверка ARP Да
Протокол Spanning tree Да
Протокол регистрации GARP VLAN (GVRP) Да
Размер адресной таблицы 8000 записей
Разьъм питания Гнездо для постоянного тока
Светодиодные индикаторы PoE/Напряжение/Система
Связка IP-MAC-Порт Да
Сертификация CE, FCC, RoHS
Скорость передачи данных Ethernet LAN 10,100,1000 Мбит/с
Список контроля доступа (ACL) Да
Стандарты сети IEEE 802.11w/IEEE 802.1D/IEEE 802.1p/IEEE 802.1Q/IEEE 802.1s/IEEE 802.1x/IEEE 802.3ab/IEEE 802.3ad/IEEE 802.3af/IEEE 802.3at/IEEE 802.3i/IEEE 802.3x
Тепловыделение 499.98 BTU/ч
Тип RJ-45 Ethernet портов для основного подключения Gigabit Ethernet (10/100/1000)
Тип свивки медного Ethernet 1000BASE-T/100BASE-TX/10BASE-T
Управление через веб-интерфейс Да
Уровень свича L2/L2+
Фильтрация MAC-адресов Да
Фильтрация/защита BPDU Да
Функции DHCP DHCP relay/DHCP snooping/DHCPv6 client/DHCPv6 snooping
Функции IPv4 & IPv6 Dual stack IPv4/IPv6
Функции Virtual LAN Multicast VLAN/Tagged VLAN/Voice VLAN
Цвет товара Черный
Число VLAN 4000

Курьер DPD до двери – от €4,22.
Постаматы и пункты выдачи DPD – от €3,62.

Товары с нашего склада доставляем за 2 рабочих дня, товары со склада партнёров – за 3–4 рабочих дня. Заказы, оформленные в рабочий день до 14:00, начинаем обрабатывать в тот же день. Ориентировочная дата указана у кнопки «В корзину».

Написать
Позвонить