Коммутатор TP-Link Omada SG2210MP, 8 портов PoE+, 150W

Новинка
Акция -25%

Код товара: 1414183

Доступное количество: 2

Series Omada | Omada 10-Port Gigabit Smart Switch with 8-Port PoE+ | Type Managed | Switch layer L2/L2+ | Quality of Service (QoS) support Yes | Web-based management Yes | Cloud-managed Yes | 8xBasic switching RJ-45 Ethernet ports quantity | Basic switching RJ-45 Ethernet ports type Gigabit Ethernet (10/100/1000) | 2xSFP module slots quantity | Port mirroring Yes | Fiber ethernet cabling technology 1000BASE-X/100BASE-FX | Switching capacity 20 Gbit/s | Forwarding rate 14.9 Mpps | Rack mounting Yes | Form factor 1U | Product colour Black | Power source AC | Power supply included Yes | Power over Ethernet (PoE) Yes | 8xPower over Ethernet plus (PoE+) ports quantity | Total Power over Ethernet (PoE) budget 150 W | Width 294 mm | Depth 180 mm | Height 44 mm
€17691 €23699 включая НДС
Вы сэкономите - €6008
Есть вопросы об этом товаре? Задать вопрос
Гарантия: 24
Производитель: TP-LINK

TP-Link’s brand new Omada smart switches provide huge upgrade comparing with previous versions. The switches can be managed by Omada SDN Controller, which provides professional and reliable one-step solutions. Integrated L2 and L2+ features such as 802.1Q VLAN, QoS, IGMP Snooping and static routing provide cost-effective networking solutions for small and medium-sized businesses without sacrificing enhanced usability and strong performance.

  • 8× Gigabit 802.3af/at PoE+ ports and 2× Gigabit SFP slots
  • 150 W total PoE budget with up to 30 W PoE output per port*
  • Centralized cloud management via the web or the Omada app†
  • Standalone management via web, CLI, SNMP, and RMON
  • Static Routing helps route internal traffic for higher efficiency
  • VLAN, ACL, QoS, and IGMP Snooping
  • Durable metal casing and desktop/rack mounting design

Depth 180 mm
Form Factor 1U
Forwarding rate 14.9 Mpps
Height 44 mm
Power source Кабель переменного тока
SSH/SSL поддержка Да
Switch type Управляемый
Switching capacity 20 Gbit/s
Width 294 mm
Алгоритмы планирования очередей Weighted Round Robin (WRR)/Испанский
Алгоритмы шифрования данных EAP-LEAP/EAP-MD5/EAP-TLS/EAP-TTLS/HTTPS/SNMP/SNMPv2/SNMPv3/SSH/SSH-2/SSL/TLS
Блок питания в комплекте Да
Входящее напряжение сети 100 - 240 V
джамбо кадры 9000
Диапазон относительной влажности при хранении 5 - 90 %
Диапазон относительной влажности при эксплуатации 10 - 90 %
Диапазон температур при хранении -40 - 70 °C
Диапазон температур при эксплуатации 0 - 50 °C
Зеркальное отражение порта Да
Количество RJ-45 Ethernet портов для основного подключения 8
Количество вентиляторов 1 вентилятор(ы)
Количество очередей 8
Количество портов Gigabit Ethernet (медные) 8
Количество портов PoE+ 8
Количество слотов для SFP модулей 2
Контроль широковещательного шторма Да
Логи системных событий Да
Максимальное потребление энергии 173.9 W
Монтаж в стойку Да
Настройки конфигурации местоположения (CLI) Да
Облачное управление Да
Общий объем Power over Ethernet (PoE) 150 W
Объединение каналов Да
Ограничение скорости Да
Отслеживание сетевого трафика IGMP Да
Пакетная буферная память 4.1 MB
Питание по Ethernet (PoE) Да
Поддержка MIB RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Поддержка 10G Нет
Поддержка Jumbo Frames Да
Поддержка Quality of Service (QoS) Да
Поддержка VLAN Да
Поддержка многоадресной передачи Да
Поддержка управления потоками Да
проверка ARP Да
Протокол Spanning tree Да
Протоколы управления SNMPv1/v2c/v3, SNTP
Размер адресной таблицы 8000 записей
Связка IP-MAC-Порт Да
Сертификация CE, FCC, RoHS
Список контроля доступа (ACL) Да
Стандарты сети IEEE 802.1D/IEEE 802.1p/IEEE 802.1Q/IEEE 802.1s/IEEE 802.1w/IEEE 802.1x/IEEE 802.3ab/IEEE 802.3ad/IEEE 802.3af/IEEE 802.3at/IEEE 802.3az/IEEE 802.3i/IEEE 802.3u/IEEE 802.3x/IEEE 802.3z
Тепловыделение 594.46 BTU/ч
Технология свивки оптоволоконного Ethernet 1000BASE-X/100BASE-FX
Тип RJ-45 Ethernet портов для основного подключения Gigabit Ethernet (10/100/1000)
Тип свивки медного Ethernet 1000BASE-T/100BASE-TX/10BASE-T
Управление через веб-интерфейс Да
Уровень свича L2/L2+
Фильтрация/защита BPDU Да
Функции DHCP DHCP client/DHCP relay/DHCP server/DHCP snooping/DHCPv6 client/DHCPv6 snooping
Функции Virtual LAN MAC address-based VLAN/Multicast VLAN/Protocol-based VLAN/Tagged VLAN/Voice VLAN
Цвет товара Черный
Частота входящего переменного тока 50/60 Hz
Число VLAN 4000

Курьер DPD до двери – от €4,22.
Постаматы и пункты выдачи DPD – от €3,62.

Товары с нашего склада доставляем за 2 рабочих дня, товары со склада партнёров – за 3–4 рабочих дня. Заказы, оформленные в рабочий день до 14:00, начинаем обрабатывать в тот же день. Ориентировочная дата указана у кнопки «В корзину».

Написать
Позвонить