Prekės kodas: 1414183
Turimas kiekis: 2
| Garantija: | 24 |
| Gamintojas: | TP-LINK |
TP-Link’s brand new Omada smart switches provide huge upgrade comparing with previous versions. The switches can be managed by Omada SDN Controller, which provides professional and reliable one-step solutions. Integrated L2 and L2+ features such as 802.1Q VLAN, QoS, IGMP Snooping and static routing provide cost-effective networking solutions for small and medium-sized businesses without sacrificing enhanced usability and strong performance.
| Techninė specifikacija | |
|---|---|
| 10G parama | Ne |
| AC įėjimo dažnis | 50/60 Hz |
| AC įėjimo įtampa | 100 - 240 V |
| Adreso lentelės dydis | 8000 įrašai |
| Aprėpties medžio protokolas | Taip |
| Apsaugos algoritmų palaikymas | EAP-LEAP/EAP-MD5/EAP-TLS/EAP-TTLS/HTTPS/SNMP/SNMPv2/SNMPv3/SSH/SSH-2/SSL/TLS |
| ARP kontrolė | Taip |
| Bendrosios galios per Eternetą (PoE) charakteriskos | 150 W |
| BPDU filtras / apsauga | Taip |
| Darbo santykinės drėgmės diapazonas | 10 - 90 % |
| Darbo temperatūros diapazonas (TT) | 0 - 50 °C |
| Depth | 180 mm |
| DHCP funkcijos | DHCP client/DHCP relay/DHCP server/DHCP snooping/DHCPv6 client/DHCPv6 snooping |
| Duomenys perduodami į debesies platformą | Taip |
| Eilių planavimo algoritmai | SP/Weighted Round Robin (WRR) |
| Eilių skaičius | 8 |
| Form Factor | 1U |
| Forwarding rate | 14.9 Mpps |
| Galios suvartojimas (maks.) | 173.9 W |
| Gigabit Ethernet (varinis) portų kiekis | 8 |
| Height | 44 mm |
| IGMP tinklinio judėjimo sekimas | Taip |
| IP-MAC prievado sąsaja | Taip |
| Jumbo Frames palaikymas | Taip |
| Maitinimas per Eternetą (PoE) | Taip |
| Maitinimo per Eternetą plius (PoE+) prievadų skaičius | 8 |
| MIB palaikymas | RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493 |
| Multicast palaikymas | Taip |
| Nuorodų agregacija | Taip |
| Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius | 8 |
| Pagrindinių perjungimo RJ-45 eterneto prievadų tipas | Gigabit Ethernet (10/100/1000) |
| Paketo buferio atmintis | 4.1 MB |
| Paslaugos kokybės (QoS) palaikymas | Taip |
| Perjungimo sluoksnis | L2/L2+ |
| Portų mirroring | Taip |
| Power source | AC |
| Pridėtas maitinimo šaltinis | Taip |
| Prieigos kontrolės sąrašas (ACL) | Taip |
| Produkto spalva | Juoda |
| Reitingo apribotojimas | Taip |
| Sandėliavimo santykinis drėgmės diapazonas | 5 - 90 % |
| Sandėliavimo temperatūros norma (T-T) | -40 - 70 °C |
| Sertifikavimas | CE, FCC, RoHS |
| SFP modulio angų kiekis | 2 |
| Šilumos sklaida | 594.46 BTU/h |
| Sistemos įvykių žurnalas | Taip |
| Skaidulinių eterneto kabelių technologija | 1000BASE-X/100BASE-FX |
| Srauto kontrolės palaikymas | Taip |
| SSH/SSL palaikymas | Taip |
| Stovo montavimas | Taip |
| Switch type | Valdomas |
| Switching capacity | 20 Gbit/s |
| Tinklo standartai | IEEE 802.1D/IEEE 802.1p/IEEE 802.1Q/IEEE 802.1s/IEEE 802.1w/IEEE 802.1x/IEEE 802.3ab/IEEE 802.3ad/IEEE 802.3af/IEEE 802.3at/IEEE 802.3az/IEEE 802.3i/IEEE 802.3u/IEEE 802.3x/IEEE 802.3z |
| Transliacijos audros valdymas | Taip |
| Valdymo protokolai | SNMPv1/v2c/v3, SNTP |
| Varinių eterneto kabelių technologija | 1000BASE-T/100BASE-TX/10BASE-T |
| Ventiliatorių skaičius | 1 ventiliatorius(iai / ių) |
| Vietos nuostatų konfigūravimas (CLI) | Taip |
| Virtualaus vietinio tinklo ypatybės | MAC address-based VLAN/Multicast VLAN/Protocol-based VLAN/Tagged VLAN/Voice VLAN |
| VLAN palaikymas | Taip |
| VLANs skaičius | 4000 |
| Web pagrįstas valdymas | Taip |
| Width | 294 mm |
| „Jumbo“ kadrai | 9000 |
DPD kurjeris į namus – nuo €4,22.
DPD paštomatai ir siuntų taškai – nuo €3,62.
Prekes iš mūsų sandėlio pristatome per 2 darbo dienas, prekes iš partnerių sandėlio – per 3–4 darbo dienas. Užsakymus, pateiktus darbo dieną iki 14:00, pradedame vykdyti tą pačią dieną. Tiksli preliminari data rodoma prie mygtuko „Į krepšelį“.