Komutatorius TP-Link Omada SG3428XPP-M2, 24x 2.5GbE, 4x SFP+, 16 PoE+, 500W

Akcija -10%

Prekės kodas: 1420715

Turimas kiekis: 3

Series Omada | Desktop/pedestal | Rack | 24x2.5GbE | 4xSFP+ | 1xConsole | 1xMicro-USB | PoE+ ports 16 | PoE power budget 500 Watts | Switching capacity 200 Gbps | Forwarding rate 148.8 Mpps | Dimensions 440×330×44 mm | Unit Net Weight 5.6 kg
€93812 €1,04799 su PVM
Sutaupote - €10987
Turite klausimų apie šią prekę? Klauskite
Garantija: 24
Gamintojas: TP-LINK
Omada 24-Port 2.5GBASE-T and 4-Port 10GE SFP+ L2+ Managed Switch with 16-Port PoE+ & 8-Port PoE++
8× 2.5G PoE++ ports (up to 60 W PoE out per port)**
16× 2.5G PoE+ ports (up to 30 W PoE out per port)
4× 10G SFP+ slots
500 W total PoE budget*
Centralised cloud management via the web or the Omada app†
Standalone management via web, CLI, SNMP, and RMON
Static Routing helps route internal traffic for higher efficiency
VLAN, ACL, QoS, IGMP Snooping, OAM, and DDM
ERPS supports rapid protection and recovery in a ring topology
Learn more about Omada PoE technology >
Techninė specifikacija
10G parama Taip
2,5 Gb eterneto (laidinių) lizdų skaičius 24
AC įėjimo dažnis 50/60 Hz
AC įėjimo įtampa 100 - 240 V
Adreso lentelės dydis 32000 įrašai
Aprėpties medžio protokolas Taip
Apsauga nuo nesklandaus ryšio Taip
Apsauginis slaptažodis Taip
Apsaugos algoritmų palaikymas HTTPS/SSH/SSH-2/SSL/TLS
ARP kontrolė Taip
Atitikties sertifikatai CE/Federalinė ryšių komisija (FCC)/RoHS
Atpažinimas Guest VLAN,MAC-based authentication,Port-based authentication
Authentication type AAA,IEEE 802.1x,RADIUS,TACACS+
Bendrosios galios per Eternetą (PoE) charakteriskos 500 W
BPDU filtras / apsauga Taip
Console 1
Darbo santykinės drėgmės diapazonas 10 - 90 %
Darbo temperatūros diapazonas (TT) 0 - 40 °C
Depth 330 mm
Desktop/pedestal Yes
DHCP funkcijos DHCP client/DHCP relay/DHCP server/DHCP snooping/DHCPv6 client/DHCPv6 snooping
Dimensions 440×330×44 mm
Duomenys perduodami į debesies platformą Taip
Eilių planavimo algoritmai SP/Weighted Round Robin (WRR)/WRR+SP
Eilių skaičius 8
Eterneto LAN duomenų perdavimo norma 10,100,1000,2500,10000 Mbit/ai
Flash atmintis 32 MB
Form Factor 1U
Forwarding rate 148.8
Full Description Line Series Omada|Desktop/pedestal|Rack|24x2.5GbE|4xSFP+|1xConsole|1xMicro-USB|PoE+ ports 16|PoE power budget 500 Watts|Switching capacity 200 Gbps|Forwarding rate 148.8 Mpps|Dimensions 440×330×44 mm|Unit Net Weight 5.6 kg
Full-duplex Taip
Galios suvartojimas (maks.) 629.1 W
GARP VLAN registracijos protokolas (GVRP) Taip
Greitos pradžios vadovas Taip
Grupinių klausytojų paieškos (MLD) perėmimas MLD v1/v2
Head-of-line (HOL) blokavimas Taip
Height 44 mm
IGMP tinklinio judėjimo sekimas Taip
IP sąsajų skaičius 32
IP-MAC prievado sąsaja Taip
IPv4 maršrutai 48
IPv6 maršrutai 48
Jumbo Frames palaikymas Taip
Konsolės prievadas RJ-45/micro-USB
LED indikatoriai Taip
Maitinimas per Eternetą (PoE) Taip
Maitinimo eternetu 4PPoE (PoE++) jungčių skaičius 8
Maitinimo per Eternetą plius (PoE+) prievadų skaičius 16
Memory type DRAM
MIB palaikymas RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Micro-USB 1
Model name SG3428XPP-M2
Multicast palaikymas Taip
Nereikalingos maitinimo (RPS) paramos Taip
Nuorodų agregacija Taip
Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius 24
Pagrindinių perjungimo RJ-45 eterneto prievadų tipas 2.5G Ethernet (100/1000/2500)
Paketo buferio atmintis 16 MB
Paslaugos kokybės (QoS) palaikymas Taip
Perjungimo sluoksnis L2+
PoE ports 16
PoE power budget 500
Portų mirroring Taip
Power source AC/PoE
Pridėtas maitinimo šaltinis Taip
Pridėti kabeliai AC
Prieigos kontrolės sąrašas (ACL) Taip
Primary port count 24
Produkto spalva Juoda
Pusiau dvipusis Taip
Rack Yes
Reitingo apribotojimas Taip
Rezervinių ventiliatorių palaikymas Taip
Sandėliavimo santykinis drėgmės diapazonas 5 - 90 %
Sandėliavimo temperatūros norma (T-T) -40 - 70 °C
Series Omada
SFP 4
SFP modulio angų kiekis 4
Shipping Box Depth 53
Shipping Box Height 10.1
Shipping box quantity 1
Shipping Box Weight 6.2
Shipping Box Width 44
Šilumos sklaida 2153.45 BTU/h
Sistemos įvykių žurnalas Taip
Srauto kontrolės palaikymas Taip
SSH/SSL palaikymas Taip
Statinė porto apsauga Taip
Statinis maršrutas Taip
Statinių maršrutų skaičius 48
Stovo montavimas Taip
Stovo montavimo rinkinys Taip
Switch type Valdomas
Switching capacity 200
Tinklo standartai IEEE 802.1ab/IEEE 802.1D/IEEE 802.1p/IEEE 802.1Q/IEEE 802.1s/IEEE 802.1w/IEEE 802.1x/IEEE 802.3/IEEE 802.3ab/IEEE 802.3ad/IEEE 802.3ae/IEEE 802.3af/IEEE 802.3at/IEEE 802.3bt/IEEE 802.3bz/IEEE 802.3u/IEEE 802.3x/IEEE 802.3z
Transliacijos audros valdymas Taip
Tvarumo reikalavimų laikymasis Taip
Unit Brutto Volume 0.02355
Unit Gross Weight 6.2
Unit Net Weight 5.6
Valdymo protokolai SNMP v1/v2c/v3
Vendor Homepage www.tp-link.com/au/business-networking/omada-switch-poe/sg3428xpp-m2/
Ventiliatorių skaičius 3 ventiliatorius(iai / ių)
Vidinė atmintis 256 MB
Vietos nuostatų konfigūravimas (CLI) Taip
Virtualaus vietinio tinklo ypatybės MAC address-based VLAN/Port-based VLAN/Protocol-based VLAN/Stacked VLAN/Tagged VLAN/Voice VLAN
VLAN palaikymas Taip
Web pagrįstas valdymas Taip
Width 440 mm
„IPv4“ ir „IPv6“ ypatybės IPv4/IPv6 access-control list (ACL)/IPv6 ping/IPv6 portal/IPv6 tracert
„Jumbo“ kadrai 9000
„Store-and-forward“ funkcija Taip

DPD kurjeris į namus – nuo €4,22.
DPD paštomatai ir siuntų taškai – nuo €3,62.

Prekes iš mūsų sandėlio pristatome per 2 darbo dienas, prekes iš partnerių sandėlio – per 3–4 darbo dienas. Užsakymus, pateiktus darbo dieną iki 14:00, pradedame vykdyti tą pačią dieną. Tiksli preliminari data rodoma prie mygtuko „Į krepšelį“.

Rašyti
Skambinti